İşlem Tabloları 2017-2018 Final Sınavı

İşlem Tabloları 2017-2018 Final Sınavı sorularını bu sayfadan online olarak çözebilirsiniz.

0 0 vote
Article Rating
Doğru Sayısı %%SCORE%%
Yanlış Sayısı %%WRONG_ANSWERS%%
CEVAPLARINIZ
Yanıtlarınız aşağıdaki gibidir.
Soru 1

Çalışma kitabında düzenleme, kopyalama ve yazdırma özelliklerini kapatarak kullanıcılara yalnız inceleme yetkisi vermek için kullanılan komut aşağıdakilerin hangisinde birlikte ve doğru olarak verilmiştir?

A
Çalışma Kitabını Koru / Tamamlandı Olarak işaretle
B
Çalışma Kitabını Koru / Parola ile Şifrele
C
Çalışma Kitabını Koru / Dijital imza
D
Çalışma Kitabını Koru / Sorunları Denetle
E
Çalışma Kitabını Koru / Erişimi Kısıtla
Soru 2

B7:G10 ifadesinin açıklaması aşağıdakilerden hangisidir?

A
Yalnızca B7 ve G10 hücrelerinin seçilmesi
B
B7 hücresi ile G10 hücrelerinin çarpılması
C
B7 hücresinin içeriğinden G10 hücresinin içerinin çıkarılması
D
Bu iki hücre arasındaki satır ve sütun kesişmeleri arasındaki tüm hücreler
E
B7 hücresinin içeriği ile G10 hücresinin içerinin toplanması
Soru 3

I. Fareyle tarama yapılarak hücreler yan yana ve alt alta olarak seçilebilir.
II. Shift tuşuna basılı tutarak ardışık olmayan hücreler tek tek tıklanarak seçilebilir.
III. Ctrl tuşuna basılı tutularak ardışık hücreler peş peşe tıklanarak seçilebilir.
Yukarıdakilerden hangileri Excel’de çoklu hücre seçimi işleminin özelliklerindendir?

A
Yalnız I
B
I ve II
C
I ve III
D
II ve III
E
I, II ve III
Soru 4

Aşağıdakilerden hangisi Excel'de grafik araçları menüsü Biçim sekmesi altından yapılabilen işlemlerden biri değildir?

A
Son bölmede ise stiller yer alır, ilgili bölme ile tüm stil değiştirilir.
B
Geçerli seçim bölmesi ile grafiğin bölümleri seçilerek ilgili seçim üzerinde biçimlendirme işlemi yapılır.
C
Grafiği desteklemek için şekil ekleme işlemi şekil ekle bölmesinden yapılır.
D
Seçili alanın özel bir görsel biçime dönüşmesi için WorldArt kullanılır.
E
Biçimlendirilmek istenen alan seçildikten sonra şekil stilleri ile seçili alanda yer alan şekillere stiller verilir.
Soru 5

A1 hücresine =2/0 yazıldığında A1 hücresinde aşağıdakilerden hangisi görüntülenir?

A
#AD?
B
#BOŞ!
C
#SAYI/0!
D
#YOK
E
#DEGER!
Soru 6

Bir işlem tablosunun A1 hücresinde A15 hücresine kadar olan hücrelerde sayılar bulunmaktadır. Bu hücre aralığındaki sayıların ortalamasını hesaplamak için yazılması gereken formül aşağıdakilerden hangisidir?

A
=ORTALAMA(A1A15)
B
=ORTALAMA(A1$A15)
C
=ORTALAMA(A1;A15)
D
=ORTALAMA(A1&A15)
E
=ORTALAMA(A1:A15)
Soru 7

Bir işlem tablosunda A1 hücresinden A50 hücresine kadar olan hücrelerde sayılar bulunmaktadır. Bu hücrelerdeki sayılardan en büyüğünün B1 hücresinde görüntülenmesi için B1 hücresine yazılması gereken formül aşağıdakilerden hangisidir?

A
=EĞERSAY(A1:A3)
B
=MAK(A1:A50)
C
=MİN(A1:A50)
D
=BÜYÜK(A1:A50)
E
=BAĞ_DEG_SAY(A1: A50)
Soru 8

Bir çalışma sayfasının D1 hücresindeki =A$1+$B1+$C$1 formülü kopyalanarak D5 hücresine yapıştırıldığında D5 hücresinde aşağıdaki formüllerden hangisi görüntülenir?

A
=A$1+$B1+$C$1
B
=A$1+$B5+$C$1
C
=D$1+$E5+$F$1
D
=D$5+$E5+$F$5
E
=A$5+$B5+$C$5
Soru 9

Bir veri tablosunda belirlenen hücre alanındaki sayısal değerler ile bu değerlere karşılık gelen sayısal değerleri çarparak bu çarpımların toplamını bulmak için aşağıdaki işlevlerden hangisi kullanılır?

A
ALTTOPLAM
B
ÇOKETOPLA
C
ETOPLA
D
TOPLA. ÇARPI M
E
KUWET
Soru 10


Yukarıdaki tabloda değeri 5 olan hücrelerin kaç tane olduğunu bulmak için aşağıdakilerden hangisi kullanılır?

A
=BAğ_DEğ_DOLU_SAY(A1:E10;5)
B
=EĞERSAY(A1:E10;5)
C
=YATAYARA(A1:A10;5)
D
=BAĞ_DEG_SAY(A1: E10;5)
E
=DÜŞEYARA(A1: E10;5)
Soru 11

Bir çalışma sayfasının herhangi bir hücresine =S_SAYI_ÜRET() işlevi yazıldığında bu hücrede görüntülenen sayı aşağıdakilerden hangisi olamaz?

A
0
B
0,1
C
0,5
D
1
E
2
Soru 12


Yukarıdaki tabloda çalışma sayfasının B1 hücresine bir ürüne ait barkod numarası girilerek o ürüne ait stok miktarının işlev yardımıyla B2 hücresinde görüntülenmesi için B2 hücresine yazılması gereken işlev aşağıdakilerden hangisidir?

A
=YATAYARA(B 1; A5: E9;5;0)
B
=DÜŞEYARA(B2;A5:E9;5;0)
C
=YATAYARA(B2;A5:E9;5;0)
D
=DÜŞEYARA(B1;A5:E9;5;0)
E
=DÜŞEYARA(B1;A5:D9;5;0)
Soru 13

Microsoft Excel’in dış veri alma veritabanı yönetim sistemi aşağıdakilerden hangisidir?

A
XML dosyası
B
Metin dosyası
C
Web sunucusu
D
Web sayfası
E
MS SQL Server
Soru 14

Access dosyasından veri alma ile ilgili aşağıdaki ifadelerden hangisi yanlıştır?

A
Access verisi işlem tablosunun istenilen bir hücresine alınabilir.
B
Access tablolarında tablo ya da sorgu veritabanı nesnelerinden veri getirilebilir.
C
Access'den alınan veriler Excel'de güncellenerek kaynağına otomatik olarak kaydedilebilir.
D
Veriler tablo dışında Pivot Tablo olarak da Excel ortamına aktarılabilir.
E
Access'den alınan verilerin yenilenmesi sağlanabilir.
Soru 15

“Al ve dönüştür” aracı ile aşağıdaki ifadelerden hangisi yanlıştır?

A
Bir sorgulama dili bilmeden veri işlemleri yapmaya olanak tanır.
B
Facebook veri kaynağından veri alabilir.
C
Veri depolamak için ortam sağlar.
D
Veri üzerinde işlem uygulayacak işlevler sunar.
E
Azure bulut veritabanı sisteminden veri alabilir.
Soru 16

Aşağıdakilerden hangisi bir tablo yapısında metin türündeki verinin filtre seçeneklerinden biridir?

A
içerir
B
Arasında
C
ilk 10
D
Yıl başından bugüne
E
Küçüktür
Soru 17

Çözücü eklentisinin yer aldığı komut şeridi aşağıdakilerden hangisidir?

A
Sayfa düzeni
B
Geliştirici
C
Formüller
D
Veri
E
Ekle
Soru 18

Aşağıdakilerden hangisi Pivot Table aracının değerler üzerinde sunduğu hesaplama seçeneklerinden biri değildir?

A
Ortalama
B
Geometrik ortalama
C
Standart sapma
D
Toplama
E
Sayma
Soru 19

Pivot Table ile ilgili aşağıdaki ifadelerden hangisi yanlıştır?

A
Aynı anda iki veri listesi analiz edilebilir.
B
Filtreleme seçenekleri bulunur.
C
Analiz edilecek veri alanları isimleri alanlara sürüklenerek oluşturulur.
D
Değerler için birçok hesaplama olanağı sunar.
E
Satır ve sütunları sıralamak mümkündür.
Soru 20

MS Excel’in karmaşık problemlerin çözümü için yöneylem araştırması yöntemlerini ve istatistiksel teknikleri içeren aracı aşağıdakilerden hangisidir?

A
Çözümleyici araç takımı
B
Durum çözümlemesi
C
Hedef arama
D
PivotTable
E
Senaryo analizi
SONUÇLAR
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön
1 Yıldız2 Yıldız3 Yıldız4 Yıldız5 Yıldız (Bu yazıya oy vermek ister misiniz?)
Loading...